Файлообменник и хостинг файлов


Неограниченая скорость.   Простота скачивания.   Бесплатный доступ.



Рейтинг Статистика Теги Правила Регистрация    Забыл пароль
L:  P:   



Тег: pfsense-livecd-2.2.1





Файл:

pfsense-livecd-2.2.1-release-i386.iso.gz

Описание:

pfSense-LiveCD-2.2.1-RELEASE-i386.iso.gz
Chris Buechler has announced the release of pfSense 2.2.1, a security and bug-fix update of the project's FreeBSD-based specialist operating system for firewalls and routers: "pfSense software 2.2.1 release is now available, bringing a number of bug fixes and some security fixes. Security fixes: pfSense-SA-15_02.igmp - integer overflow in IGMP protocol; pfSense-SA-15_03.webgui - multiple XSS vulnerabilities in the pfSense WebGUI; pfSense-SA-15_04.webgui - arbitrary file deletion vulnerability in the pfSense WebGUI; FreeBSD-EN-15:01.vt - vt(4) crash with improper ioctl parameters; FreeBSD-EN-15:02.openssl - update to include reliability fixes from OpenSSL. A note on the OpenSSL 'FREAK' vulnerability: does not affect the web server configuration on the firewall as it does not have export ciphers enabled. pfSense 2.2 already included OpenSSL 1.0.1k which addressed the client-side vulnerability. If packages include a web server or similar component, such as a proxy, an improper user configuration may be affected. Consult the package documentation or forum for details."

Раздел:

Софт

Размер: 80237.70kb (78.36M)

СКАЧАТЬ ФАЙЛ



Файл:

pfsense-livecd-2.2.1-release-amd64.iso.gz

Описание:

pfSense-LiveCD-2.2.1-RELEASE-amd64.iso.gz
Chris Buechler has announced the release of pfSense 2.2.1, a security and bug-fix update of the project's FreeBSD-based specialist operating system for firewalls and routers: "pfSense software 2.2.1 release is now available, bringing a number of bug fixes and some security fixes. Security fixes: pfSense-SA-15_02.igmp - integer overflow in IGMP protocol; pfSense-SA-15_03.webgui - multiple XSS vulnerabilities in the pfSense WebGUI; pfSense-SA-15_04.webgui - arbitrary file deletion vulnerability in the pfSense WebGUI; FreeBSD-EN-15:01.vt - vt(4) crash with improper ioctl parameters; FreeBSD-EN-15:02.openssl - update to include reliability fixes from OpenSSL. A note on the OpenSSL 'FREAK' vulnerability: does not affect the web server configuration on the firewall as it does not have export ciphers enabled. pfSense 2.2 already included OpenSSL 1.0.1k which addressed the client-side vulnerability. If packages include a web server or similar component, such as a proxy, an improper user configuration may be affected. Consult the package documentation or forum for details."

Раздел:

Софт

Размер: 85109.92kb (83.12M)

СКАЧАТЬ ФАЙЛ









Разделы:



Аудио 77 0.72Gb
Видео 114 22.97Gb
Документы 309 9.80Gb
Другое 111 1.54Gb
Изображения 233 51.05Gb
Софт 1289 208.27Gb

Итого:



Реклама:



netassist Tunnelbroker IPV6


Фотоальбомы

Работа хозяйство
Я мое tatoo2
)))))))))))))))))))))))))))))) открытие_2006



Адвокат Київ Ваш помічник з багатьох юридичних питань

© 2file.netCopyright © 2000 - 2021Контакты bigmir
0.03694486618042